Vulnerability detail

CVE-2026-29168

高

Apache HTTP Serverに関する脆弱性

公開: 2026/05/05 更新: 2026/10/26

概要

Allocation of Resources Without Limits or Throttling vulnerability in Apache HTTP Server's  mod_md via OCSP response data. This issue affects Apache HTTP Server: from 2.4.30 through 2.4.66. Users are recommended to upgrade to version 2.4.67, which fixes the issue.

影響を受ける製品・バージョン

製品 対象バージョン 修正版 状態
Apache HTTP Server 2.4 - 確認中